Club Subaru España

El mundo en bóxer => Motor y mecánica => Mensaje iniciado por: impreza_sw en 24 de Septiembre de 2021, 19:34:50

Título: Testigos encendidos y sin potencia
Publicado por: impreza_sw en 24 de Septiembre de 2021, 19:34:50
Buenas gente, os quería preguntar si a alguno os ha pasado lo siguiente.
Después de un viaje sin pegas, apago el Subaru Impreza 2.0R subo maletas y al bajar y volver a arrancar no se apagan los testigos de batería, freno y abs como veis en la imagen.

(https://i.ibb.co/4pB4yFK/IMG-20210924-185529.jpg) (https://ibb.co/hVp25gL)

El coche no tiene potencia, no sube de 1500 rpm y 15 km/h. He llegado al garaje de milagro.
¿Habéis tenido este problema? Gracias!!
Título: Re: Testigos encendidos y sin potencia
Publicado por: JosepFan en 25 de Septiembre de 2021, 11:05:41
Este post debería estar puesto en la sección de "Motor y Mecánica", cae de cajón esto.

Por lo del fallo,parece como sí el alternador o algún sistema de su cableado se hubiera roto, y al faltar tensión del alternador el coche entrase en modo protección.
Título: Re: Testigos encendidos y sin potencia
Publicado por: impreza_sw en 26 de Septiembre de 2021, 17:16:52
A ver qué me dicen Josepfan, he conectado el arrancador y ha encendido, pero esperaré a la opinión del taller.
Título: Re: Testigos encendidos y sin potencia
Publicado por: SubaruMan en 28 de Septiembre de 2021, 20:00:20
 A mi me paso algo parecido con otro coche, y era porque la polea del cigüeñal se fué al garete, pero no me paso lo de que no pasaba de 15 km/h...me quedé sin dirección asistida creo recordar y se encendieron las luces de batería y alguna mas en el tablier, como en tu caso, pero el coche mas o menos andaba y lo puede llevar al taller bien...:rolleyes: O también puede haberse roto o desgastado la correa del alternador... :huh:
Título: Re: Testigos encendidos y sin potencia
Publicado por: impreza_sw en 30 de Septiembre de 2021, 15:59:24
A mi me paso algo parecido con otro coche, y era porque la polea del cigüeñal se fué al garete, pero no me paso lo de que no pasaba de 15 km/h...me quedé sin dirección asistida creo recordar y se encendieron las luces de batería y alguna mas en el tablier, como en tu caso, pero el coche mas o menos andaba y lo puede llevar al taller bien...:rolleyes: O también puede haberse roto o desgastado la correa del alternador... :huh:

Esta tarde me dicen ya en el taller cuál es el problema, gracias por tu respuesta SubaruMan
Título: Re: Testigos encendidos y sin potencia
Publicado por: impreza_sw en 05 de Octubre de 2021, 11:17:54
Finalmente era el alternador, se había averiado y a su vez me ha fastidiado la batería, así que a sustituir ambos elementos 😞
Título: Re: Testigos encendidos y sin potencia
Publicado por: SubaruMan en 13 de Octubre de 2021, 20:18:45
Vaya...por lo menos es algo que se ha podido solucionar rápido.... que hay averías muy "jodidas" :rolleyes:
Título: Re: Testigos encendidos y sin potencia
Publicado por: impreza_sw en 28 de Octubre de 2021, 11:24:59
Ya te digo SubaruMan, a pesar de todo fue rápida la reparación, que no es poco.