Club Subaru España

El mundo en bóxer => Modificaciones en general => Mensaje iniciado por: impreza agoncillo en 19 de Junio de 2009, 14:54:55

Título: Equipo musica
Publicado por: impreza agoncillo en 19 de Junio de 2009, 14:54:55
Alguien le ha puesto equipo de musica?
como ha hecho porque este coche no da mas que por..., tiene todo mal para mejorar el sonido, si alquien puede decirme que ha hecho lo agradeceria
Título: Re: Equipo musica
Publicado por: PoXo en 19 de Junio de 2009, 16:10:01
Pues si solo quieres mejorar el sonido, creo que ya hay algun post, cambiar altavoces y radio con eso ya puedes ecuchar la musica decentemente no como vienen de serie.
Título: Re: Equipo musica
Publicado por: javillors en 20 de Junio de 2009, 02:11:52
yo llevo una 2 din jvc y tngo pensado mejorar el audio y la verdad es que flipo con los japos lo sencillo y practico que hacen los coches.

En otras marcas solo hacia que comprar grapas jajaj

saludos y ya iras contando que le meteras
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 20 de Junio de 2009, 04:21:43
ya tngo lafuente (radio cd)alpine 4x60 de lo mejorcito, y estoy mirando altavoces amplificados, y un subwoofer, tdo depende del presupuesto
Título: Re: Equipo musica
Publicado por: CHEWOKA en 20 de Junio de 2009, 08:10:44
lo primero para mejorar lo que trae el coche de serie
es buscar una buena papelera donde tirar los altavoces
que trae de serie.

luego tienes que tener muy en cuenta que debido a las caracteristicas
de vuestros coches si arco, tienes que mirar que el iman del altavoz no te
llegue a tocar con el cristal al bajarlo.
Título: Re: Equipo musica
Publicado por: PoXo en 20 de Junio de 2009, 12:38:44
Yo soy partidario de unos buenos altavoces que sustituyan a los de papel que tenemos, pero lo de etapas subwoofer y de más solo es peso que metes al coche :r_44:
Título: Re: Equipo musica
Publicado por: markitos en 20 de Junio de 2009, 13:03:41
Cita de: "PoXo"
Yo soy partidario de unos buenos altavoces que sustituyan a los de papel que tenemos, pero lo de etapas subwoofer y de más solo es peso que metes al coche :r_44:


 :r_ap:  :r_ap:  :r_ap:  :r_ap:
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 20 de Junio de 2009, 13:18:19
depende lo que busque yo busco, yo busco calidad y que se oiga un poco, no un equipo de 3000 eros
Título: Re: Equipo musica
Publicado por: markitos en 20 de Junio de 2009, 14:05:20
Cita de: "impreza agoncillo"
depende lo que busque yo busco, yo busco calidad y que se oiga un poco, no un equipo de 3000 eros

Pues altavoces, y radio y a correr.

No más peso para el R!!  :r_16:
Título: Re: Equipo musica
Publicado por: stics en 20 de Junio de 2009, 15:39:21
Pues yo llevo dos etapas y un subwoofer (incorporado) en el maletero y sin problemas...

Te digo una cosa, yo lo monte cuando compre el coche y ahora solo deseo quitarlo!!! Se me han jodido los altavoces de atras y si me caliento arranco las etapas y el sub... Al principio me molaba el tema de car audio, pero ahora solo le veo peso...

Si no fuera porque me toca comprar el tapizado del maletero si lo quito, estaria arrancado hace una temporada

Voy a ver si le hago unas fotitos y te lo enseño...

P.D: No empeceis con lo de truñero...es porque me sobran caballos y para no dejar a subari detras tuve que poner lastre, aunque ahora con el nuevo motor me tocara quitarlo :r_95:  :r_95:  :r_95:  :r_95:
Título: Re: Equipo musica
Publicado por: Oskrr en 20 de Junio de 2009, 16:12:30
Pos yo llevo todos los atavoces de serie ke son 4 y 2 twitters,y le puse del anterior coche ke tenia 2 buenos altavoces en la bandeja y la tapa de potencia,y ya suena bien,tengo 2 mas pero al no ser redondos no encajan en ninguna de las puertas,pero el dia ke me ponga ya los encajare  :s244: ,ah y el arradio Kenwood,.
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 21 de Junio de 2009, 05:03:43
Cita de: "Oskrr"
Pos yo llevo todos los atavoces de serie ke son 4 y 2 twitters,y le puse del anterior coche ke tenia 2 buenos altavoces en la bandeja y la tapa de potencia,y ya suena bien,tengo 2 mas pero al no ser redondos no encajan en ninguna de las puertas,pero el dia ke me ponga ya los encajare  :s244: ,ah y el arradio Kenwood,.
como has puesto altavoces en la bandeja si esta es metalica
Título: Re: Equipo musica
Publicado por: stics en 21 de Junio de 2009, 05:27:35
Cita de: "impreza agoncillo"
Cita de: "Oskrr"
Pos yo llevo todos los atavoces de serie ke son 4 y 2 twitters,y le puse del anterior coche ke tenia 2 buenos altavoces en la bandeja y la tapa de potencia,y ya suena bien,tengo 2 mas pero al no ser redondos no encajan en ninguna de las puertas,pero el dia ke me ponga ya los encajare  :s244: ,ah y el arradio Kenwood,.
como has puesto altavoces en la bandeja si esta es metalica
Yo llevo unos ovalados en la bandeja metalica esa... Un poco de dremel y para dentro sin problemas!!!
Título: Re: Equipo musica
Publicado por: PoXo en 21 de Junio de 2009, 09:53:27
Stics esta confesion te va a salir cara  :r_ly8:

Yo no digo nada.... car audio dice  :r_37:
Título: Re: Equipo musica
Publicado por: stics en 21 de Junio de 2009, 15:40:01
Cita de: "PoXo"
Stics esta confesion te va a salir cara  :r_ly8:

Yo no digo nada.... car audio dice  :r_37:
Ya estoy acostumbrado...no ves que subari es un pesado!!! :s198:
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 21 de Junio de 2009, 15:40:57
Cita de: "stics"
Cita de: "impreza agoncillo"
Cita de: "Oskrr"
Pos yo llevo todos los atavoces de serie ke son 4 y 2 twitters,y le puse del anterior coche ke tenia 2 buenos altavoces en la bandeja y la tapa de potencia,y ya suena bien,tengo 2 mas pero al no ser redondos no encajan en ninguna de las puertas,pero el dia ke me ponga ya los encajare  :s244: ,ah y el arradio Kenwood,.
como has puesto altavoces en la bandeja si esta es metalica
Yo llevo unos ovalados en la bandeja metalica esa... Un poco de dremel y para dentro sin problemas!!!

esque por en el derecho esta lo del cinturon de seguridad, y hay conductos del aire, tienes alguna foto pleaseeeeeeee
Título: Re: Equipo musica
Publicado por: Oskrr en 21 de Junio de 2009, 20:27:10
Cita de: "impreza agoncillo"
Cita de: "Oskrr"
Pos yo llevo todos los atavoces de serie ke son 4 y 2 twitters,y le puse del anterior coche ke tenia 2 buenos altavoces en la bandeja y la tapa de potencia,y ya suena bien,tengo 2 mas pero al no ser redondos no encajan en ninguna de las puertas,pero el dia ke me ponga ya los encajare :s244: ,ah y el arradio Kenwood,.
como has puesto altavoces en la bandeja si esta es metalica
No tengo fotos,los puse antes de ingresar en el club,pero te kuento,,Los altavoces son redondos de un diametro de 12cm mas o menos,yo no corte chapa,estan puestos por dentro del maletero,hice solo los taladros para collarlos,puse una especie de esponja para hacer grueso entre la chapa y el altavoz,para ke kuando el altavoz funcione no toke con la chapa,a la bandeja le hice los agujeros del altavoz,y con el resto de rejilla ke me sobro de la parrilla la puse pegada en los agujeros de la bandeja,para ke kuando ponga peso no se hundiera,y por ultimo la tapizé,lo unico ke me molesto fueron las varillas esas del maletero ke hacen de fuelle para ke se habra,pero no gran cosa,y lo ke hay en un lado en uno de los agujeros ke es la antena y lo de la luna trasera,le alargue el cable y la puse en el hueco de la suspension atada con una brida,....Espero ke se entienda,,,,.
Título: Re: Equipo musica
Publicado por: Kickass en 22 de Junio de 2009, 23:09:11
Yo le puse esto.
Fuente Pioneer DEH-4000UB, Vias Coral DLK 165 delante, Coaxiales DLC 100 atrás y un Parrot CK3100 en TypeR sound por 600€ con instalación muy seria y profesional. Sólo le faltaría un SW bajo el asiento para que fuera ya óptimo, según mi gusto de oir música, aun así la diferencia es muy notable.

(http://www.enriquecuenca.com/audioimpreza.jpg)
si quieres hacerlo tu mismo

www.ehgp.com/public/impreza_my05_hu_removal/ (http://www.ehgp.com/public/impreza_my05_hu_removal/)

users.sisna.com/ignatius/subaru/mods/index.html (http://users.sisna.com/ignatius/subaru/mods/index.html)

Salu2
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 23 de Junio de 2009, 03:28:48
muchas gracias asi da gusto, aunque "no sea muy racing para algunos escuchar musica :r_8xzwl: "
Título: Re: Equipo musica
Publicado por: Oskrr en 23 de Junio de 2009, 13:54:33
Cita de: "impreza agoncillo"
muchas gracias asi da gusto, aunque "no sea muy racing para algunos escuchar musica :r_8xzwl: "
El ke no escuche musica porke es racing,en su coche no deveria de llevar la radio,y si la lleva nos da la razon al resto. :r_95:
P.D. ya pondre fotos en el apartado de mi coche.. :r_44:
Título: Re: Equipo musica
Publicado por: elcurri en 23 de Junio de 2009, 14:17:15
Cita de: "Oskrr"
Cita de: "impreza agoncillo"
muchas gracias asi da gusto, aunque "no sea muy racing para algunos escuchar musica :r_8xzwl: "
El ke no escuche musica porke es racing,en su coche no deveria de llevar la radio,y si la lleva nos da la razon al resto. :r_95:
P.D. ya pondre fotos en el apartado de mi coche.. :r_44:

toda la razon, no te creas que son pocos los que no llevan radio  :s498: yo escucho musica en ciudad, y poco, asi que ya tengo mucho equipo con lo que tengo  :mrgreen:
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 23 de Junio de 2009, 22:33:46
yo para mi la musica conduciendo es sagrada, eso no quita que de vez en cuando vaya sin musica para escuchar ami pequeño, pero odio subir el volumen y que empieza a distorsionar
de todas formas esto es un debate sin sentido o te gusta o no te gusta,no quiero cambiar la forma de pensar de cada uno, lo que quieroes que cuando veais este tema no saquen algunos las garras, no lo digo por nadie que haya escrito
Título: Re: Equipo musica
Publicado por: subarito_79 en 30 de Julio de 2009, 01:48:27
Buenas a todos !
En esta semana que viene voy a montar el equipo de musica en mi subi, (etapa y condensador) :r_24:  . los altavoces y la radio ya los cambié al mes de tener el coche. Hare fotos y un brico para los que le intrese el tema. :r_77:
Saludos!!! :s121:  :s121:
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 30 de Julio de 2009, 02:32:33
lo esperaremos con ansia, gracias
Título: Re: Equipo musica
Publicado por: Oskrr en 30 de Julio de 2009, 11:59:56
Cita de: "impreza agoncillo"
lo esperaremos con ansia, gracias
OSTRAS te dije ke pondria unas fotos del mio y se me ha pasado por completo :r_ptap2: de hoy no pasa
Título: Re: Equipo musica
Publicado por: subarito_79 en 03 de Agosto de 2009, 01:34:27
Buenas !
Hoy he empezado a montar todo el mogollón y de momento puedo decir que es bastante jodido el tema de los pasos de cables desde el vano motor al habitaculo. Hay que pasar el cable por el paso de rueda izquierdo,entre el guardabarros y la chapa(hay unas grapas con el mazo de cables de la caja de fusibles), y entrar por un pasamuros a la altura del tirador de apertura del capot delantero.
luego el paso por los pasamuros de las puertas delantera sobretodo y trasera son tambien muy complicados por el poco espacio libre.
Bueno, mañana o durante la semana colgare el brico con fotos y mejor explicado, pero va a ser un poco tocho,voy avisando por si acaso. JEJEJE!!
SALUDOS! :s121:
Título: Re: Equipo musica
Publicado por: subarito_79 en 04 de Agosto de 2009, 00:41:04
Buenas!! por fin he terminado de montar el ampli y el condensador. Vaya tela con los japos estos como complican la cosa para pasar cables de un sitio para otro. Ya colgare el brico durante la semana que estoy echo polvo y no tengo ganas.
Saludos!!
Título: Re: Equipo musica
Publicado por: Oskrr en 04 de Agosto de 2009, 11:22:11
No es necesario pasar los cables por el paso de rueda,.Atras de los pedales en el suelo ay un tapon ke sale al exterior,y en el lado del copi lo mismo,.yo los pase por el lado del copi,y ahora le he puesto el i/c water y el tubo lo e pasado por detras de los pedales,.Tambien colgare el brico,solo me falta hacerme con el deposito apropiado,. :s102:
Título: Re: Equipo musica
Publicado por: subarito_79 en 05 de Agosto de 2009, 00:20:03
La verdad esque no vi ese tapon que comentas oskar , pero por longitud de cable y sobretodo por no exponer demasiado el cable al calor del motor me pareció mejor por la aleta con los demas cables. Y el pasamuros pues quedo muy bien hermetizado porque con un agujerito de nada entro el cable y quedó estanco.
Título: Re: Equipo musica
Publicado por: subarito_79 en 05 de Agosto de 2009, 10:37:10
Buenos dias! voy a ver si me deja poner el brico de la etapa de potencia, ya que ayer al llevar la mitad escrito con fotos y todo, le doy a enviar y me sale como ususario no identificado, bueno me identifico por segunda vez y... a tomar por culo todo lo escrito. Casi dos horas entre colgar fotos y enlaces y explicaciones a la kk.
Perdon por el lloriqueo , pero se me kedo una cara de tonto a las 2 de la madrugada que no podeis imaginar.
 :s121:
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 05 de Agosto de 2009, 11:24:03
esas cosas son las que te hacen darle una ostia al ordenador o cagarte en mucha gente, yo por eso y despues de muchos cabreos, copiar y copiar el texto una y otra vez jejeje
Título: Re: Equipo musica
Publicado por: subarito_79 en 05 de Agosto de 2009, 12:11:54
Bueno empezamos con el material y las herramientas.
- etapa de potencia. Macaudio mac sonic 4090
(http://i30.tinypic.com/5126ug.jpg)
- condensador . caliber rally 1.000.000 microfaradios a 20v y cableado de etapa.
(http://i32.tinypic.com/20j5p9y.jpg)
-herramientas. tijeras de electricista,destornilladores, llave de carraca con vasos de 10 y 12 , llaves de allen para condensador y etapa, taladro de bateria y prensaterminales para terminales de cable de 16mm y 2,5mm.
- matriales. kit de cableado 35€ + o - , terminales 16mm para condensador 7€ , manguitos de metrico 6 para varilla roscada para conseguir una separacion de 4cm en cada lado de la etapa, terminales faston para altavoces de 2,5mm 2€ , bridas para sujetar todo y conector rapido para cojer alimentacion del remoto desde la radio.
Empezamos la instalacion.
Colocamos el portafusible proximo a la bateria para no tener mucho cable sin protejer(max. 40 cm.).
(http://i29.tinypic.com/2rrxpwl.jpg)
Y pasamos el cable entubado con coarrugadopor un agujero desde el motor al paso de rueda delantero izquierdo desmontando el guardabarros.
 (http://i29.tinypic.com/2vdfi8z.jpg)
Seguimos el mazo de cables hasta el pasamuros y lo metemos con cuidado de no pinchar ningun cableal hacer el agujero con un destornillador o algo similar.
(http://i32.tinypic.com/2ywbew8.jpg)
Una vez dentro sacamos el embellecedor de plastico del marco de la puertahasta el pilar central, desmontamos tambien este. El primero sale sacando dos remaches de plastico uno en el marco y el otro junto al reposapies que va roscado, y tirando de el hacia arriva lleva 4 grapas. El segundo sale sacando un remache de plastico en el marco de la puerta trasera y tirando con cuidado.
(http://i29.tinypic.com/idt952.jpg)
En el pilar central hay que desmontar el sensor del airbag lateral con una llave de vaso de 10 para pasar el cable del altavoz trasero. ¡¡¡Revisar que tengais la bateria desconectada antes de manipular el sensor!!!!, para que no  se os dispare por error.
(http://i27.tinypic.com/2d2wxs.jpg)
Ahora para seguir hay que desmontar el asiento trasero.
Primero la banqueta, sacamos 2 tapones negros de plastico que hay debajo de la banqueta, luego los tornillos con un vaso de 12. Y podemos levantar  hacia arriba  y soltar de un gancho que hay detras.
(http://i32.tinypic.com/2ibhu9j.jpg)
Luego vamos a por el respaldo. Sacamos 4 tornillos con el vaso de 12.
(http://i26.tinypic.com/2vdsbjt.jpg)
Luego tiramos del respaldo hacia arriba y sale de unos ganchos que hay en la parte superior.
Ahora sacamos los plasticos del marco de la puerta trasera, que lleva 2 grapas y un remache de plastico.Y seguimos pasando los cables (altavoces del. ,tras.,alimentacion y remoto de radio).
(http://i29.tinypic.com/o05bi0.jpg)
seguimos hacia el maletero por el agujero que hay junto a la torreta del amortiguador trasero y sacamos los cables al maletero.
 (http://i26.tinypic.com/bg2pds.jpg)
En esta foto tambien se ve como he fijado la etapa en el maletero.
(http://i28.tinypic.com/2z6gv4j.jpg)
y el condensador.
(http://i29.tinypic.com/2qm1zdt.jpg)
El cable negativo o masa lo cojemos de un tornillo del anclaje isofix de los asientos, hacemos los puentes del condensador a la etapa tanto del positivo como del negativo y el remoto.
Comenzamos con el lado derecho del coche. empezamos pasando los cables de linea y los 2 altavoces por el hueco que hay en la estructura que va de torreta a torreta y los sacamos por donde las copelas hacia el respaldo .
(http://i25.tinypic.com/2qa92c7.jpg)
(http://i32.tinypic.com/2s9yno1.jpg)
(http://i25.tinypic.com/dpzfkl.jpg)
Bueno y aqui es lo mismo que en el otro lado pero al reves hasta llegar a la guantera donde cruzamos los cables de linea a la fuente de sonido y los altavoces los dejamos en los pasamuros de las puertas.
(http://i27.tinypic.com/op7lv9.jpg)
para pasar los cables a las puertas yo tuve que sacar las gomas pasamuros y usar una guia pasacables para poder pasarlos con paciencia y un poco de jabon para que deslicen mejor.
Bueno desmontamos la guantera y de paso aprovechamos para pegarle un soplado al filtro del habitaculo que esta dentro de la tapa blanca que se ve a la derecha.
(http://i25.tinypic.com/2l5ocx.jpg)
pasamos los cables de señal hasta la radio y conectamos a las salidas de RCA y el cable de remoto que hemos dejado anteriormentepor el otro lado.
Empezamos a montar todo de nuevo como estaba y colocamos los asientos y tapizados de nuevo una vez empalmados los altavoces en las puertas y sujetados los cables para que no vibren con la musica y hagan ruido.
Bueno solo queda conectar altavoces en la etapa y hacer la puesta en marcha del condensador, que es un poco especial. Antes de conectar el positivo del condensador hay que cojer una bombilla de incandescencia w5w por ejemplo y conectar un polo al condensador, y el otro al positivo. Se da al contacto o se conecta la radio dependiendo de donde se haya conectado el remoto y se encendera la bombilla . Veremos que el voltimetro del condensador empieza a subir despacio hasta los 12v., entonces la bombilla se apaga. Quitamos alimentacion de fusible y de contacto, conectamos de nuevo el positivo al condensador directo con el puente de la etapa, y conectamos fusible y contacto.
Y ya esta funcionando!!!!
Solo falta ajustar etapa al vehiculo segun altavoces y rendimiento que queramos.
Facil, facil y para Toda la familia!!
Saludos!!
Título: Re: Equipo musica
Publicado por: Alucard en 05 de Agosto de 2009, 14:45:01
Cita de: "subarito_79"
Buenos dias! voy a ver si me deja poner el brico de la etapa de potencia, ya que ayer al llevar la mitad escrito con fotos y todo, le doy a enviar y me sale como ususario no identificado, bueno me identifico por segunda vez y... a tomar por culo todo lo escrito. Casi dos horas entre colgar fotos y enlaces y explicaciones a la kk.
Perdon por el lloriqueo , pero se me kedo una cara de tonto a las 2 de la madrugada que no podeis imaginar.
 :s121:

Para q no te vuelva a pasar puedes ir escribiendo el post, le das a enviar y luego lo vas editando y añades lo q te falta. Se lo q jode pq a mi tb me tiene pasado  :r_ptap2:
Título: Re: Equipo musica
Publicado por: subarito_79 en 05 de Agosto de 2009, 20:31:57
Cita de: "Alucard"
Cita de: "subarito_79"
Buenos dias! voy a ver si me deja poner el brico de la etapa de potencia, ya que ayer al llevar la mitad escrito con fotos y todo, le doy a enviar y me sale como ususario no identificado, bueno me identifico por segunda vez y... a tomar por culo todo lo escrito. Casi dos horas entre colgar fotos y enlaces y explicaciones a la kk.
Perdon por el lloriqueo , pero se me kedo una cara de tonto a las 2 de la madrugada que no podeis imaginar.
 :s121:

Para q no te vuelva a pasar puedes ir escribiendo el post, le das a enviar y luego lo vas editando y añades lo q te falta. Se lo q jode pq a mi tb me tiene pasado  :r_ptap2:

gracias alucard , no se me habia ocurrido!! lo hare asi!! :s121:
Título: Re: Equipo musica
Publicado por: elcurri en 06 de Agosto de 2009, 06:24:02
Cita de: "subarito_79"
Cita de: "Alucard"
Cita de: "subarito_79"
Buenos dias! voy a ver si me deja poner el brico de la etapa de potencia, ya que ayer al llevar la mitad escrito con fotos y todo, le doy a enviar y me sale como ususario no identificado, bueno me identifico por segunda vez y... a tomar por culo todo lo escrito. Casi dos horas entre colgar fotos y enlaces y explicaciones a la kk.
Perdon por el lloriqueo , pero se me kedo una cara de tonto a las 2 de la madrugada que no podeis imaginar.
 :s121:

Para q no te vuelva a pasar puedes ir escribiendo el post, le das a enviar y luego lo vas editando y añades lo q te falta. Se lo q jode pq a mi tb me tiene pasado  :r_ptap2:

gracias alucard , no se me habia ocurrido!! lo hare asi!! :s121:

yo cuando son posts grandes los edito en word y luego los pego  :wink: pero el truco de alucard igual es mejor :mrgreen:

por cierto ESTE POST SE MERECE UNA CHINCHETA  :r_ap:  :r_ap:  :r_ap:  menuda currada te has pegado  :r_one:
Título: Re: Equipo musica
Publicado por: ramonpeñiscola en 06 de Agosto de 2009, 14:52:30
no se cual a sido mayor la del coche o la del post :s050:  :s050:
Título: Re: Equipo musica
Publicado por: Oskrr en 07 de Agosto de 2009, 13:21:40
Buen curro ke te has dao :r_08:
Una pregunta absurda,,,Para ke sirve el condensador??  :s102:  :r_95:
Título: Re: Equipo musica
Publicado por: SIAWORLD en 08 de Agosto de 2009, 00:23:13
Menudo tutorial que te has hecho compañero .

Este tipo de material desinteresado hace grande al foro .


SIAludos y graSIAS por postearlo . :r_ap:  :r_ap:  :r_93:
Título: Re: Equipo musica
Publicado por: subarito_79 en 08 de Agosto de 2009, 02:17:43
Cita de: "Oskrr"
Buen curro ke te has dao :r_08:
Una pregunta absurda,,,Para ke sirve el condensador??  :s102:  :r_95:


EL CONDENSADOR SIRVE PARA QUE LA CORRIENTE SEA MAS ESTABLE Y NO HAYA BAJONES CUANDO LE EXIGES A LA ETAPA MUCHA CHICHA. Normalmente se monta con instalaciones con varias etapas , pero bueno, este lo tenia del otro coche que llevaba 2 etapas con subwoofer, asi que lo coloqué para que trabaje mejor la etapa.
 :s121:
Título: Re: Equipo musica
Publicado por: DanSer en 08 de Agosto de 2009, 18:59:09
Cita de: "subarito_79"
Cita de: "Oskrr"
Buen curro ke te has dao :r_08:
Una pregunta absurda,,,Para ke sirve el condensador??  :s102:  :r_95:


EL CONDENSADOR SIRVE PARA QUE LA CORRIENTE SEA MAS ESTABLE Y NO HAYA BAJONES CUANDO LE EXIGES A LA ETAPA MUCHA CHICHA. Normalmente se monta con instalaciones con varias etapas , pero bueno, este lo tenia del otro coche que llevaba 2 etapas con subwoofer, asi que lo coloqué para que trabaje mejor la etapa.
 :s121:

en palabras mas colokiales es para que cuando vas de noche  y lleves el alumbrado no baje de intensidad las luces de tu auto ya que en vez de chupar la electricidad de la bateria directamente en el momento del bass lo hace del condensador que chupa bateria mas bajo pero constantemente (manteniendose siempre regargado o en carga) y asi no sucede ese problemita, a ver sitengo mi subaro listo con Itv en una semana mas y os ando una fotillo de mis Jbl y tapas de potencia o amplificadores, un saludin. Por cierto muy currado el tutorial jeje.
Título: Re: Equipo musica
Publicado por: Oskrr en 08 de Agosto de 2009, 23:39:36
´´
Título: Re: Equipo musica
Publicado por: cobra en 12 de Agosto de 2009, 12:07:39
como as conseguido meter los altavoces en la parrilla trasera? esque yo por mas que miro no veo weco xD, incluso se lo lleve a un colega mecanico y me dijo que no tenia weko por ningun laopa meterlos xD
Título: Re: Equipo musica
Publicado por: Oskrr en 12 de Agosto de 2009, 12:51:38
Como se ve en la foto estan puestos por devajo.echale un ojo a todo lo ke se dice desde el principio :r_to2cafe: .
Título: Re: Equipo musica
Publicado por: cobra en 12 de Agosto de 2009, 22:53:52
tras leerlo todo y revisar el maletero del coche, ay una cosa que no tengo clara, vosotros habeis cortado la chapa para encajar el altavoz no? por ke mis wecos son mas bien ovalados y deformes...
Título: Re: Equipo musica
Publicado por: Oskrr en 13 de Agosto de 2009, 11:43:14
A mi no me hizo falta tuve la suerte ke me encajaron bien,justos pero bien,y lo ke es el twiter y el bas del altavoz entraban bien por el hueco,piensa ke esos ke tengo son un poko grandes,tengo otros ovalados y mas pekeños pero esos no habia manera de encajarlos y tendria ke cortar,por eso kreo ke si no kieres cortar deben de ser redondos.
Título: Re: Equipo musica
Publicado por: marmo en 24 de Agosto de 2009, 00:29:54
Oskrr  entonces los altavoces son de 8"  eso me ha descolocado un poco porque no tengo forma de poderlo probar antes . . .  :r_8xzwl:

Pensé que serían de 6,5" por eso te comente por mp montar dos subwoofer pero si son de 8" . . .   me da que solo pondré uno por el momento :s102:
Título: Re: Equipo musica
Publicado por: xerjio en 28 de Agosto de 2009, 14:46:52
Señores donde puedo conseguir el soporte metalico de la radio 2 din,por que me estoy viendo negro buscandolo y no lo encuentro.

-.Saludos
Título: Re: Equipo musica
Publicado por: elcurri en 29 de Agosto de 2009, 15:33:00
Cita de: "xerjio"
Señores donde puedo conseguir el soporte metalico de la radio 2 din,por que me estoy viendo negro buscandolo y no lo encuentro.

-.Saludos

yo los desmonte de la de serie, si no en la casa  :roll:
Título: Re: Equipo musica
Publicado por: stics en 01 de Septiembre de 2009, 07:09:55
Cita de: "xerjio"
Señores donde puedo conseguir el soporte metalico de la radio 2 din,por que me estoy viendo negro buscandolo y no lo encuentro.

-.Saludos
En la casa cuestan sobre unos 20€...asi que no es gran problema.

Yo tenia un soporte por ahi tirado...pero si te digo la verdad no se por donde...
Título: Re: Equipo musica
Publicado por: xerjio en 01 de Septiembre de 2009, 14:19:10
Cita de: "stics"
Cita de: "xerjio"
Señores donde puedo conseguir el soporte metalico de la radio 2 din,por que me estoy viendo negro buscandolo y no lo encuentro.

-.Saludos
En la casa cuestan sobre unos 20€...asi que no es gran problema.

Yo tenia un soporte por ahi tirado...pero si te digo la verdad no se por donde...


Pues nose como llamarles alos rastreros de subaru aqui en malaga por que no tienen otro nombre aparte de no saber ni trabajar,voy a preguntar por el soporte y me dicen que viene con la radio,yo al ver el equipo que trae el coche digo bueno si no es muy caro lo compro entero nuevo,cuando este "VENDEDOR" me dice que el equipo vale 1200€..yo no sabia si es que me estaba contando un chiste o el tio era familia de arevalo...

SUBARU EN MALAGA  :r_ly9:  :r_ly9:  :r_ly9:  :r_ly9: NO LA RECOMIENDO A NADIE!!
Título: Re: Equipo musica
Publicado por: impreza agoncillo en 01 de Septiembre de 2009, 14:32:10
el condensador o capacitador es elo que hace que los picos de intensidad no descarguen la bateria ni la jodan ademas de lo ya dicho de que las luces no se vallan  y vengan. si pones un equipo sea con una o quince etapas, por el precio que cuesta ponerlo.

PD:no se si tiene que ver pero una amigo mio no hacia mas que reventar alternadores y desde que lo puso nada
Título: Re: Equipo musica
Publicado por: Todorov en 01 de Septiembre de 2009, 20:11:44
(http://i699.photobucket.com/albums/vv355/Todorov009/04.png)
(http://i699.photobucket.com/albums/vv355/Todorov009/01.png)
(http://i699.photobucket.com/albums/vv355/Todorov009/03.png)

Lo que hise yo es una bandeja de  MDF.
Ya no ahi ni vibraciones,ni ruidos raros como era con la bandeja de serie.
Título: Re: Equipo musica
Publicado por: Oskrr en 02 de Septiembre de 2009, 18:02:49
Otra buena opcion para no cortar chapa :r_08:  :s323:
Título: Re: Equipo musica
Publicado por: ufo en 28 de Enero de 2010, 01:54:24
hola! alguien tiene problemas con los parasitos del motor? cuando llevo el volumen bajo igo el zumbido del motor... he probado de conectar a masa los RCA del ampli, pero no ha mejorado casi nada.... a ver si alguien conoce remedio..... un saludo!!
Título: Re: Equipo musica
Publicado por: fernan08 en 31 de Enero de 2010, 13:54:02
Cita de: "ufo"
hola! alguien tiene problemas con los parasitos del motor? cuando llevo el volumen bajo igo el zumbido del motor... he probado de conectar a masa los RCA del ampli, pero no ha mejorado casi nada.... a ver si alguien conoce remedio..... un saludo!!

existen filtros para esto...los RCA no vale para nada, ya que le entra por el power de la radio segun tengo entendido...se coloca el filtro este entre el conecor de la radio, y la radio.
Título: Re: Equipo musica
Publicado por: ufo en 01 de Febrero de 2010, 23:28:36
Cita de: "fernan08"
Cita de: "ufo"
hola! alguien tiene problemas con los parasitos del motor? cuando llevo el volumen bajo igo el zumbido del motor... he probado de conectar a masa los RCA del ampli, pero no ha mejorado casi nada.... a ver si alguien conoce remedio..... un saludo!!

existen filtros para esto...los RCA no vale para nada, ya que le entra por el power de la radio segun tengo entendido...se coloca el filtro este entre el conecor de la radio, y la radio.


Hombre! pues muchas gracias, voy a ver si encuentro este filtro en una casa de electronica enorme que hay en Barcelona, un saludo!!
ya os contare!!
Título: Re: Equipo musica
Publicado por: subarito_79 en 20 de Marzo de 2010, 10:08:55
Cita de: "ufo"
hola! alguien tiene problemas con los parasitos del motor? cuando llevo el volumen bajo igo el zumbido del motor... he probado de conectar a masa los RCA del ampli, pero no ha mejorado casi nada.... a ver si alguien conoce remedio..... un saludo!!


hola ufo!
el ruido que comentas suele ser porque el cable de señal del sonido pasa muy cerca de alguno de corriente, procura llevarlo separado de los demas cables y si no puedes ponle tubo coarrugado y mejorara bastante.
Los filtros estos no los recomiendo, pero si no ves otra solucion , adelante.
Título: Re: Equipo musica
Publicado por: fernan08 en 20 de Marzo de 2010, 11:04:15
Ademas, haz buena masa...es decir, si coges un soporte , le haces una masa y pones el tornillo de masa...si ese soporte a su vez no esta bien limpio en su contacto con el chasis, puede meter ruidos...ponlo directo a chasis, y bien limpio...pasa una escobilla de masa, o lija, para dejar el metal limpio...
Título: Re: Equipo musica
Publicado por: xtrem en 21 de Marzo de 2010, 21:22:45
Cita de: "Todorov"
(http://i699.photobucket.com/albums/vv355/Todorov009/04.png)
(http://i699.photobucket.com/albums/vv355/Todorov009/01.png)
(http://i699.photobucket.com/albums/vv355/Todorov009/03.png)

Lo que hise yo es una bandeja de  MDF.
Ya no ahi ni vibraciones,ni ruidos raros como era con la bandeja de serie.

y has arrancado la bendeja metalica de serie?yo estoy montando un equipo que me pille y tenia pensado cortarla para que me cogieran los altavoces,
Título: Re: Equipo musica
Publicado por: Todorov en 21 de Marzo de 2010, 22:53:20
No,que va! Esta la puse porencima de la metalica,sistituiendo la de plastiko que vibrava mucho.
Título: Re: Equipo musica
Publicado por: ufo en 23 de Marzo de 2010, 00:30:58
Cita de: "fernan08"
Ademas, haz buena masa...es decir, si coges un soporte , le haces una masa y pones el tornillo de masa...si ese soporte a su vez no esta bien limpio en su contacto con el chasis, puede meter ruidos...ponlo directo a chasis, y bien limpio...pasa una escobilla de masa, o lija, para dejar el metal limpio...


ok!! voy a probar lo de lijar bien el contacto con la masa porque si esa puede ser una opcion, seguro que es esta..... lo de separar los cables de audio y corriente ya lo tenia bien concienciado, eso creo que lo hice bien, gracias de todas formas!!