Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Paginas

Patrocinadores

Talleres MCS, Mataró (Barcelona)

DPC Parts

Oppentech

60Segundos

Dna

Eneos

Martinez Competició

MR Paint BCN

Taller Autoema

Autor Tema: problema mando llaves del cierre centralizado  (Leído 19680 veces)

Desconectado subaru08azul

  • WRC
  • ***
  • Mensajes: 1512
Re: problema mando llaves del cierre centralizado
« Respuesta #50 en: 09 de Marzo de 2013, 11:05:55 »
Cita de: "DRaGóN"
Pero yo hablo de la temperatura del mando, de la propia llave, no del coche, sino del mando. Y ya te digo que lo tengo comprobado de que es así.
Cuando voy con la llave caliente (temperatura normal) abre sin problemas, pero si voy con la llave que la tocas y ves que está fría, no abre.
Y a más de uno le pasa esto mismo, porque vagamente lo han comentado que les pasaba algo así, pero sin estar seguros.
Y yo puedo corroborar que este es el problema de cuando a veces te abre y a veces no, teniendo la pila a tope de carga.   :wink:
Pues como para ir a vivir a el polo norte no abrimos ni para atras jeje , que cosas...
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado parros

  • Piloto de F1
  • ****
  • Mensajes: 8533
    • España
    • Andalucía
    • Málaga

    • Impreza STI 2007
Re: problema mando llaves del cierre centralizado
« Respuesta #51 en: 12 de Marzo de 2013, 23:53:19 »
Las pilas se descargan aunque no se usen, al 2.0R de mi hijo le ocurrió lo mismo dejo de funcionar la de siempre y la otra tampoco iba, pilas nuevas y sin problemas
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »
parrossti(arroba)hotmail.com