Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Paginas

Patrocinadores

Coroca Motor, S.L.

Talleres MCS, Mataró (Barcelona)

Oppentech

60 Segundos

KD Performance

DPC Parts

DNA Autoparts

Autor Tema: Mandos espejos eléctricos no funciona  (Leído 382 veces)

Desconectado fernos72

  • Grupo A
  • **
  • Mensajes: 263
    • España
    • Comunidad de Madrid
    • Madrid

    • Subaru Impreza 2.0R SW 2006 Obsidian black pearl
Mandos espejos eléctricos no funciona
« en: 18 de Octubre de 2016, 00:33:33 »
Hoy he ido a regular los espejos y cual ha sido mi sorpresa al ver que nada de nada. Ni el izquierdo ni el derecho. Al principio he pensado que no había pulsado bien la tecla que cambia al izquierdo-bloqueo-derecho pero no. No da ninguna señal ni suena nada. ¿os ha pasado a alguno? ¿puede ser de algún fusible? Es un hawkeye sw del 2006, aunque creo que los mandos los llevan iguales desde años antes.

Desconectado fernos72

  • Grupo A
  • **
  • Mensajes: 263
    • España
    • Comunidad de Madrid
    • Madrid

    • Subaru Impreza 2.0R SW 2006 Obsidian black pearl
Re:Mandos espejos eléctricos no funciona
« Respuesta #1 en: 18 de Octubre de 2016, 13:01:04 »
Solucionado. Algún manazas en el taller le dio por poner unas roscas metálicas en el mechero, hizo corto y fundió el fusible que da servicio al mechero y al control de los espejos. Cambié el correspondiente (donde el portamonedas) de 20 y funcionando

Desconectado XR4x4

  • Moderador Global
  • *****
  • Mensajes: 8938
  • Suances
    • España
    • Cantabria
    • Cantabria

    • WRX S.W. 2.5
Re:Mandos espejos eléctricos no funciona
« Respuesta #2 en: 20 de Octubre de 2016, 00:54:06 »
Mejor que haya sido cosa de poco.  :azn:

Desconectado fernos72

  • Grupo A
  • **
  • Mensajes: 263
    • España
    • Comunidad de Madrid
    • Madrid

    • Subaru Impreza 2.0R SW 2006 Obsidian black pearl
Re:Mandos espejos eléctricos no funciona
« Respuesta #3 en: 20 de Octubre de 2016, 21:10:49 »
Pues sí. Lo que aún no me explico es por qué c*jones me sacaron el mechero del sitio y metieron en el hueco las tuercas y fusibles (parecen de instalación de radio). Por lo que puedo recordar, ya que uso poco los espejos (me refiero a regularlos, no a mirar) y el mechero (casi nunca, esporádicamente para cargar móvil mientras uso el maps), debe haber sido en Norauto, que hace poco cambié las gomas delanteras.