Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Paginas

Patrocinadores

Coroca Motor, S.L.

Talleres MCS, Mataró (Barcelona)

Oppentech

60 Segundos

KD Performance

DPC Parts

DNA Autoparts

Autor Tema: PROBLEMA Ayuda porfavor..  (Leído 992 veces)

Desconectado abel.subaru

  • Grupo N
  • **
  • Mensajes: 153
PROBLEMA Ayuda porfavor..
« en: 13 de Junio de 2011, 13:25:07 »
bueno os cuento mi experiencia.. hace cosa de un año compre un subaru el modelo huevito que algunos ya conocen.. pues le instale una pantalla doble din.. todo bien..
este fin de semana me propongo montarle un equipo de audio algo sencillo.
junto con mi vecino que es el que sabe de todo esto y su coche un serie 1 es una flipada en cuanto a calidad de audio.

bueno manos a la obra nos ponemos a tirar cable... y vemos que debajo de la guantera hay una clema suelta escondida.. pero escondida a drede xk estaban los cables separados por cinta aislante..

por otro lado al desmontar el paso de puerta del conductor debajo del volante vemos que hay otra clema suelta..

mi vecino dice.. esto deberia estar conectado lo conectamos y sin corriente no pasa nada, nos liamos a instalar el equipo, a la hora de quitar el positivo de la bateria.. el coche como que se resetea, y empieza a  pitar de mala manera como una alarma el cierre centralizado no va... el maletero se queda bloqueado miramos todos los fusibles pensando un posible fusible roto, estas tonterias siempre restan tiempo.. acto seguido un buen rato de pitidos decidimos paso a  atras, volver a quitar las clemas.. lo hacemos y el cierre va perfectamente y el pitido para al quitar la de debajo del volante... bueno pues con el equipo montado.. el sabado tomo carretera a un pueblo de ciudad real.. a mitad de camino voi con el control de velocidad a 130 muy relajado yo y veo que el coche empieza a perder fuerza. y se enciende la señal de averia de motor, y el ordenador de abordo parpadeando.. acto seguido paramos veo niveles del coche por miedo me quedaban unos 50 km para llegar... bueno decido conectar la clema de debajo de la guantera.. y la señal de averia en vede estar fija parpadea y el ordenador de abordo va..
volvi a madrid sin problemas pero me asusto bastante.

que hariais en mi caso ire al concesionario esta misma tarde que le metan la maquina y me digan que le pasa el coche, bueno pido perdon por el tocho de post.
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado XR4x4

  • Moderador Global
  • *****
  • Mensajes: 8981
  • Suances
    • España
    • Cantabria
    • Cantabria

    • WRX S.W. 2.5
Re: PROBLEMA Ayuda porfavor..
« Respuesta #1 en: 13 de Junio de 2011, 14:36:43 »
Vete al concesionario con las clemas "sin conectar". Esas clemas son para meter la máquina de diagnosis, modificar parámetros o borrar fallos (como te harán a ti).

Lo que más suele fallar en éstos casos es el caudalímetro, que al no tener una lectura "limpia", se enciende el "fallo de motor"; parpadea y no funciona el cruise y se queda encendida la luz del control dinámico del vehículo.
¿No has notado que consumía mas?
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado abel.subaru

  • Grupo N
  • **
  • Mensajes: 153
Re: PROBLEMA Ayuda porfavor..
« Respuesta #2 en: 13 de Junio de 2011, 15:03:14 »
pues podria ser por que le heche unos 30 euros para ir que son unos 22 litros... y marcaba de consumo unos 9 en carretera y a la vuelta le tube que volver a hechar otros 20 mas lo que tenia por si acaso y hoy he provado a resetear los km para ver el consumo por que parece que se quedo en 9.0 litros y al darle se ha quedado en 22 litros y yo.... diciendo esto me mosquea mas. esta misma tarde ire haber que pasa.

Muchas gracias amigo.
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado abel.subaru

  • Grupo N
  • **
  • Mensajes: 153
Re: PROBLEMA Ayuda porfavor..
« Respuesta #3 en: 14 de Junio de 2011, 09:15:20 »
bueno pues agradecer la respuesta ayer pase a la subaru de aqui, se me borraron el fallo daba 1.
de la mariposa, el chico se quedo sorprendido pero viene a raiz de enchufar esas clemas.
esas clemas solo son para cuando traen los coches de japon que en el barco, no se le vallan los mapeadoso algo asi y no cierre el coche..
bastante extraño, pero asi me comento las cosas.

Gracias a todos SOlucionado
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado markitos

  • Piloto de F1
  • ****
  • Mensajes: 8244
    • España
    • Comunidad de Madrid

    • Subaru Impreza
Re: PROBLEMA Ayuda porfavor..
« Respuesta #4 en: 14 de Junio de 2011, 10:47:15 »
Las clemas, del lado del conductor. Si no mal recuerdo, son para configurar las llaves, y alguna cosilla más. Supongo para meterlo al ordenador, o algo del estilo. Así que esas clemas van sueltas.
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado elcurri

  • Piloto de F1
  • ****
  • Mensajes: 7167
    • España
    • Navarra
    • Navarra

    • wrx 9 holandes
Re: PROBLEMA Ayuda porfavor..
« Respuesta #5 en: 15 de Junio de 2011, 07:48:27 »
que mania con conectar las clemas  :r_16: si están desconectadas por algo sera no?  :mrgreen:
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado Orive300

  • WRC
  • ***
  • Mensajes: 1226
  • Hachi Roku Shichiroyi
    • España
    • Andalucía
    • Córdoba

    • GT-86 (Boxer Inside) -- (Ex Impreza 2.0R 2006)
Re: PROBLEMA Ayuda porfavor..
« Respuesta #6 en: 15 de Junio de 2011, 08:59:14 »
Cita de: "elcurri"
que mania con conectar las clemas  :r_16: si están desconectadas por algo sera no?  :mrgreen:

Si es que somos así!!! que vemos un botón: lo apretamos, que vemos una piedra: le damos una patada, que vemos algo que no está enchufado: pues lo enchufamos... jajajajaja si es que somos unos cuadriculados!!!

Pero lo mejor de todo es cuando después de hacer algo empieza a fallar y nos decimos: "joder y ahora por qué falla si hasta ahora funcionaba bien..." :r_37:
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado elcurri

  • Piloto de F1
  • ****
  • Mensajes: 7167
    • España
    • Navarra
    • Navarra

    • wrx 9 holandes
Re: PROBLEMA Ayuda porfavor..
« Respuesta #7 en: 15 de Junio de 2011, 12:17:51 »
Cita de: "Orive300"
Cita de: "elcurri"
que mania con conectar las clemas  :r_16: si están desconectadas por algo sera no?  :mrgreen:

Si es que somos así!!! que vemos un botón: lo apretamos, que vemos una piedra: le damos una patada, que vemos algo que no está enchufado: pues lo enchufamos... jajajajaja si es que somos unos cuadriculados!!!

Pero lo mejor de todo es cuando después de hacer algo empieza a fallar y nos decimos: "joder y ahora por qué falla si hasta ahora funcionaba bien..." :r_37:

eso lo aprendi a base de hostias con los coches de mi padre, siempre toquiteando todo hasta que el coche se va solo cuesta pabajo frenando en la pared de una casa  :r_26:
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado XR4x4

  • Moderador Global
  • *****
  • Mensajes: 8981
  • Suances
    • España
    • Cantabria
    • Cantabria

    • WRX S.W. 2.5
Re: PROBLEMA Ayuda porfavor..
« Respuesta #8 en: 15 de Junio de 2011, 16:15:13 »
Cita de: "elcurri"
Cita de: "Orive300"
Cita de: "elcurri"
que mania con conectar las clemas  :r_16: si están desconectadas por algo sera no?  :mrgreen:

Si es que somos así!!! que vemos un botón: lo apretamos, que vemos una piedra: le damos una patada, que vemos algo que no está enchufado: pues lo enchufamos... jajajajaja si es que somos unos cuadriculados!!!

Pero lo mejor de todo es cuando después de hacer algo empieza a fallar y nos decimos: "joder y ahora por qué falla si hasta ahora funcionaba bien..." :r_37:

eso lo aprendi a base de hostias con los coches de mi padre, siempre toquiteando todo hasta que el coche se va solo cuesta pabajo frenando en la pared de una casa  :r_26:
Nah, lo aprendiste con las hostias "que te daba tu padre", después de que le arrugases el coche.  :r_95:  :r_26:  :r_26:
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »

Desconectado Mohrlex

  • Staff Ejecutivo
  • ******
  • Mensajes: 2491
    • España
    • País Vasco
    • Vizcaya

    • Subaru Impreza Diesel 2008
Re: PROBLEMA Ayuda porfavor..
« Respuesta #9 en: 15 de Junio de 2011, 16:19:25 »
Cita de: "XR4x4"
Cita de: "elcurri"
Cita de: "Orive300"
Cita de: "elcurri"
que mania con conectar las clemas  :r_16: si están desconectadas por algo sera no?  :mrgreen:

Si es que somos así!!! que vemos un botón: lo apretamos, que vemos una piedra: le damos una patada, que vemos algo que no está enchufado: pues lo enchufamos... jajajajaja si es que somos unos cuadriculados!!!

Pero lo mejor de todo es cuando después de hacer algo empieza a fallar y nos decimos: "joder y ahora por qué falla si hasta ahora funcionaba bien..." :r_37:

eso lo aprendi a base de hostias con los coches de mi padre, siempre toquiteando todo hasta que el coche se va solo cuesta pabajo frenando en la pared de una casa  :r_26:
Nah, lo aprendiste con las hostias "que te daba tu padre", después de que le arrugases el coche.  :r_95:  :r_26:  :r_26:

Eso es como cuando te ponen un cartel que dice "No tocar" o "Prohibido acercarse", que es cuando mas tocamos o nos acercamos  :r_ptap2:
« Última modificación: 01 de Enero de 1970, 01:00:00 por Guest »